Jump to content
NAKIVO Community Forum

Leaderboard

Popular Content

Showing content with the highest reputation since 09/23/21 in Posts

  1. Hi. When is it planned Vmware 7 update 3 support?
    2 points
  2. 1 point
  3. Today we tested 10.5 beta version and still having "The VM cannot be processed. cannot find field: vmOpNotificationToAppEnabled (NoSuchFieldException)" issue, no backup at all.
    1 point
  4. Thanks. I usually look in to the report.
    1 point
  5. I see in report the speed is about 960 Mbit/s. But the data size is 47 Gb and have been restored in 13 min 46 sec. If we calculate then the real speed should be 3.41 Gb / s. How you can explain it? Summary Status: Successful Started: Tue, 28 Sep at 14:06 (UTC +03:00) Finished: Tue, 28 Sep at 14:19 (UTC +03:00) Data & speed: 47.0 GB at 960.46 Mbit/s Duration: 00:13:46
    1 point
  6. Hi, Many thank's, now inventory works but the advice of vcenter not supported version still, hero, i hope the backup works tonight. Thank you very much
    1 point
  7. Thanks! Support got me sorted after I sent the bundle like you suggested.
    1 point
  8. Hello, i need the quick fix for Nakivo 10.4 Synology NAS package. Please!!, many thanks
    1 point
  9. I do have 4 jobs defined to run for different VMs and times. I can click only one of them inside the "Onboard repository" under the section "Backups". All other three are, if I hover over them, just displaying "Job no longer exists." But I can confirm, these are the correct jobs and are most definitely working. I can click onto any item in the first column and see the list of the last "Recovery points". Last run was yesterday night as specified inside that job. Is this just a display bug or do I need to be concerned if jobs will suddenly disappear? Thanks in advance Michael Reetz
    1 point
  10. Support bundle was successfully sent to support. (on Mon, 18 Oct 2021 at 10:14 (UTC +02:00) - 51 seconds ago, 35 MB)
    1 point
  11. Hi, I have two questions that are easily answered with any backup software but I cannot find how to do it with Nakivo: 1. How to backup a remote file share: \\myserver\abc. Every bit of documentation and thread refers on how to put e repository on a SMB share, but I need to backup the content of that share. I cannot install anything on the host of that share, jut need to grab the files using user/password as any backup software does. I have a transporter in the same network as the share. 1.1 If that share is instead on a NAS like Synology where you can actually install the Transporter, how do you use it to backup that share that is local to the transporter? I know those are dumb and easy questions, but seems impossible to do with Nakivo... Thanks
    1 point
  12. Is there an update for Synology NAS as well? Running into the same issue as above with ESXi/vCenter 7u3.
    1 point
  13. No problem Please use this reference to update Windows-based installation https://maglar.box.com/s/l34lsb0uuv1nc2cg1imzos8hg5depg5p If you have any additional questions, let me know.
    1 point
  14. I am utilizing the virtual appliance with the NFR license. I am trying to connect to a 7.0 u3 ESXi host. I applied the patch located in this thread But am now receiving a message that SSH needs to be enabled (it currently is). Any ideas?
    1 point
  15. I've to apologize, I wasn't clear enough: I'm on Windows platform, NBR is 10.4 b58736... ...please. post the relevant link! Kind regards
    1 point
  16. Cool Idea! Why temporary? I like docker and to be independent of OS restrictions. Thank you. I'll give it a try
    1 point
  17. Hello to all of you I've managed to install Nakivo 10 in docker on DSM 7 with the use of the existing repository. Tested recovery and backup and it's working fine. It could be a temporary solution. RJ
    1 point
  18. Just wanted to let you (moderator) know that this patch worked for me. Was in the process of updating vCenter, had verified 7.0.2 was supported, finally got around to doing the upgrade and noticed that 7.0.3 had been released and without thinking about Nakivo, decided to just go ahead with 7.0.3. After upgrade, noticed that it was not supported by Nakivo 10.4. after test jobs failed. Was very happy to read about the patch, applied it and backup/replication jobs are running fine. Just get a notification about my vCenter version not being supported. I can live with those until 10.5 is released. Thanks for pointing us to the patch!
    1 point
  19. Hi, can you (moderator) kindly post the path to download the above mentioned quick fix? Thanks!
    1 point
  20. Thanks for the info. I'll wait for 10.5 before upgrading
    1 point
  21. I have two issues in esxi 7.0 u3: VM Backup job: VM cannot be started The VM cannot be processed. cannot find field: vmOpNotificationToAppEnabled (NoSuchFieldException) ESXI Host conection problem: ESXi host is inaccessible An internal error has occurred. Reason: cannot find field: qualifiedName (NoSuchFieldException).
    1 point
  22. Hi guys, since a few week I cannot backup my shared mail boxex from 365 because an error "mailbox not licenced". How can I solve? I don't want to buy 365 licence for the shared mailbox. Thanks.
    1 point
  23. Hey,@Tayler Odling! Never heard of someone actually doing it. Are you sure it's a good idea?
    1 point
  24. Hi, guys! Has everyone tried to use SharePoint Online as a database? I thought it could be pretty convenient. Any good practices?
    1 point
  25. Hi, everyone! When I open vSphere Client, I keep getting a 503 Service Unavailable error. I don't understand what the problem is. Does someone know any solution?
    1 point
  26. @fio_fan, I've checked it already, not my case. Any other suggestions? Thank you anyways!
    1 point
  27. Hi, @darkhorse! I also had it once. In the end, turned out that I had no disk space.
    1 point
×
×
  • Create New...