Jump to content
NAKIVO Community Forum

Jason

Members
  • Content Count

    3
  • Joined

  • Last visited

  • Days Won

    1

Jason last won the day on May 13

Jason had the most liked content!

Community Reputation

2 Neutral
  1. Hi Mario, My suggestion is to hold off if you have a set up like mine. Onsite Nakivo - Synology NAS Connects through a Site-to-Site VPN over WAN to Offsite Nakvio - Synology NAS I use Backup Copy jobs for my offsite transfers and can no longer use that system due to the transporter connection being blocked. Entering my 2nd week as you can see from the post above.
  2. Hi. The problem is not with the certificates anymore. The offsite transporter and repository are not accessible from the On Site Synology NAS install. The connection to "X.X.X.X:9446" was refused. Make sure the provided information is correct and the connection is not blocked. I have setup a Telnet session and can successfully connect to that IP form my onsite network using port 9446 I have a ticket open but they have told me it is off to development to work on the issue. I currently have no offsite backups and entering my 2nd week.
  3. Hi. have been using Nakivo for over 5 years. Has anyone else had issues with the 10.3 update on Synology NAS units? First after upgrading the certificates for the transporters would not work and I had to rename them. Now my offisite transporter on my offsite NAS units will not accept connections on 9446. i am stuck with no off site backups. yes I have a ticket open but looking for feedback form the community. I do not want to go all weekend without offsite backups
×
×
  • Create New...