Jump to content

calamonici.a

Members
  • Posts

    3
  • Joined

  • Last visited

Everything posted by calamonici.a

  1. I am utilizing the virtual appliance with the NFR license. I am trying to connect to a 7.0 u3 ESXi host. I applied the patch located in this thread But am now receiving a message that SSH needs to be enabled (it currently is). Any ideas?
  2. Hi, I recently applied the patch to the NFR license version to backup free ESXI 7.0.3, but now i am getting an error that SSH needs to be enabled on the host in order to connect. I currently have SSH enabled but still receive the message. Any ideas? Thank you
×
×
  • Create New...