Jump to content
NAKIVO Community Forum
Marco Zhang

replication works slow

Recommended Posts

Hi Marco

On 8/21/2019 at 3:46 PM, Marco Zhang said:

Replication works very slowly after the new version. How can you help?

I can confirm the very low speed of replication with new versions.
I had a long running supportcase with no real sucess. I've got a new release ( 9.0.0.36029), now Hyper-V is working as expected.
But at Vmware the speed is still extreme low.
From support stuff, I also only get the "bottlneck" link, but this dosn't help at all!

Did you had any sucess?

Thanks for your feedbak
Mario

Share this post


Link to post
Share on other sites
On 11/6/2019 at 12:05 AM, Mario said:

Hi Marco

I can confirm the very low speed of replication with new versions.
I had a long running supportcase with no real sucess. I've got a new release ( 9.0.0.36029), now Hyper-V is working as expected.
But at Vmware the speed is still extreme low.
From support stuff, I also only get the "bottlneck" link, but this dosn't help at all!

Did you had any sucess?

Thanks for your feedbak
Mario

Hello Mario!

The reasons for low speed can be different and we cannot say for sure why it is so without investigating the logs that were collected by profilers. That's why performing the steps from the "bottleneck" link ( https://helpcenter.nakivo.com/display/KB/How+to+Identify+Bottleneck ) is the best solution for this issue.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...