Jump to content
ON-DEMAND Webinar: The Ultimate Guide to VM Backup and Recovery ×
NAKIVO Community Forum

Ana Jaas

Members
  • Posts

    4
  • Joined

  • Last visited

  • Days Won

    4

Ana Jaas last won the day on March 27

Ana Jaas had the most liked content!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Ana Jaas's Achievements

Data Guardian Newcomer

Data Guardian Newcomer (1/14)

  • First Post of the Backup Hero
  • Securely Done Week One
  • Secure Conversation Starter

Recent Badges

5

Reputation

  1. Thanks, I really, appreciate your aportatation, for this problem and I have resolved. Again, thak you.
  2. Hello, thanks for answering... I was able to upload a transporter version on my QNAP device, it worked and is currently working. I tried to do the same with the sysnology transporter, download the updater and upload it for manual installation, but the following text box appeared... "This package requires DSM 7.0-40000 or later." My sysnology device has dsm 7.2.1 update 4. I think this error should not appear on my DSM version is within the DSM range that appears in the message. The updater that I downloaded is from the official nakivo website. I downloaded and tried two updaters and with both I got the same message. Sysnology Transporter package. Sysnology ARMv7 Transporter package. Help me pleaseeeee :(
  3. Hi, I have a problem, apparently of incompatibility of versions, I am working on the most recent version of nakivo, that is 10.11 and I have two nas devices, one with transporter version 10.8 and another with version 10.5, when I try to add them to the nodes, I get the following error. My solution is to downgrade the version to 10.8 or similar, but I can't find the resources on the official website. Could you help me get past versions of nakivo? If you guys have any other solution ideas or suggestions, I'm open to trying.
×
×
  • Create New...